11 lines
214 B
Nix
11 lines
214 B
Nix
{ pkgs ? import <nixpkgs> {} }:
|
|
(pkgs.buildFHSEnv {
|
|
name = "playground-fhs-env";
|
|
targetPkgs = pkgs: with pkgs; [
|
|
tmux
|
|
fish
|
|
git # for ComfyUI-Manager
|
|
];
|
|
runScript = "./run-playground.sh";
|
|
}).env
|